"error dependency: is not satisfiable libnautilus-extension1"

If they install Dropbox on Debian Lenny, will probably have the following error:
"Dependency error: is not satisfiable libnautilus-extension1.
This problem can be overcome to install a recompilation Dropbox available in the following hyper-links:


nautilus-dropbox_0.6.1-1_amd64.deb

nautilus-dropbox_0.6.3_i386.deb 

They may know more about Dropbox here.

 

Continuar a ler »»
0

Etiquetas

Seguidores

Ocorreu um erro neste dispositivo

Popular Posts